QQ游戏屏蔽代码

/ip firewall filter
add action=drop chain=forward comment="Kill QQGame" disabled=no dst-address=60.28.1.107 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.11.31 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.11.31 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.11.32 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.11.32 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.11.33 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.11.34 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.9.64 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.9.64 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.9.66 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.9.62 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.9.62 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.9.63 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.9.41 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.60.9.41 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.251.58.116 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.251.62.77 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.251.62.79 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.251.62.79 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.251.62.85 dst-port=443 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=58.251.62.85 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=60.28.1.107 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=60.28.1.84 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=60.28.1.85 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=60.28.1.86 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=60.28.233.23 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=60.28.233.184 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" di


sabled=no dst-address=60.28.188.9 dst-port=80 protocol=tcp
add action=drop chain=forward comment="" disabled=no dst-address=60.210.16

Word文档免费下载Word文档免费下载:QQ游戏屏蔽代码 (共5页,当前第1页)

你可能喜欢

  • java游戏代码
  • C++游戏代码
  • 猜数字游戏代码
  • 数学问题
  • 数学基础
  • 现代数学的发展
  • Android程序开发
  • 离散数学图论

QQ游戏屏蔽代码相关文档

最新文档

返回顶部